Libglobus_openssl_error.so.0()(64bit) Download for Linux (rpm, x86_64)