Libgpg-error.so.0(gpg_error_1.0)(64bit) Download for Linux (rpm, x86_64)