Libsamba-errors.so.1(samba_errors_1) Download for Linux (rpm, i586, i686, x86_64)