Node-requirejs-text Download for Linux (deb, all)