Pkgconfig(libvotca_tools) Download for Linux (rpm, i586, i686, x86_64)