Ruby-interpreter Download for Linux (deb, all, amd64, i386)